<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="mk-MK">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="mk-MK">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="mk-MK">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="mk-MK">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="http://kanalvis.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="http://kanalvis.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script>var et_site_url='http://kanalvis.com';var et_post_id=7134;function et_core_page_resource_fallback(a,b){"undefined"===typeof b&&(b=a.sheet.cssRules&&0===a.sheet.cssRules.length);b&&(a.onerror=null,a.onload=null,a.href?a.href=et_site_url+"/?et_core_page_resource="+a.id+et_post_id:a.src&&(a.src=et_site_url+"/?et_core_page_resource="+a.id+et_post_id))}
</script><title>Коста Јаневски ја презеде функцијата градоначалник на општина Струмица | ТВ канал ВИС - Струмица</title>
<link rel="dns-prefetch" href="//connect.facebook.net">
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//connect.facebook.net' />
<link rel='dns-prefetch' href='//www.youtube.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ТВ канал ВИС - Струмица &raquo; Фид" href="http://kanalvis.com/?feed=rss2" />
<link rel="alternate" type="application/rss+xml" title="ТВ канал ВИС - Струмица &raquo; фидови за коментари" href="http://kanalvis.com/?feed=comments-rss2" />
<link rel="alternate" type="application/rss+xml" title="ТВ канал ВИС - Струмица &raquo; Коста Јаневски ја презеде функцијата градоначалник на општина Струмица фидови за коментари" href="http://kanalvis.com/?feed=rss2&#038;p=7134" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/kanalvis.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.2.0.52" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wordpress-language-css'  href='http://kanalvis.com/wp-content/plugins/wordpress-language/res/css/style.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='adsns_css-css'  href='http://kanalvis.com/wp-content/plugins/adsense-plugin/css/adsns.css?ver=1.44' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='http://kanalvis.com/wp-content/themes/Extra/style.css?ver=2.0.52' type='text/css' media='all' />
<link rel='stylesheet' id='et-shortcodes-css-css'  href='http://kanalvis.com/wp-content/themes/Extra/epanel/shortcodes/css/shortcodes.css?ver=2.0.52' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-css'  href='http://kanalvis.com/wp-content/themes/Extra/includes/builder/styles/magnific_popup.css?ver=2.0.52' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://kanalvis.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://kanalvis.com/wp-includes/js/thickbox/thickbox.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='front_end_youtube_style-css'  href='http://kanalvis.com/wp-content/plugins/youtube-video-player/fornt_end/styles/baze_styles_youtube.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://kanalvis.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://kanalvis.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.0' type='text/css' media='all' />
<script type="text/javascript" src="https://apis.google.com/js/plusone.js">{lang: "en-US"}</script><script type="text/javascript">
function wdgpo_plusone_click (el) {
	if (typeof window._gaq != "undefined") {
		 _gaq.push(['_trackEvent', 'Google +1', el.state, document.title]);
	}
}
</script><script type='text/javascript' src='http://kanalvis.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?ver=20150408'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/plugins/youtube-video-player/fornt_end/scripts/youtube_embed_front_end.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.youtube.com/iframe_api?ver=4.8.2'></script>
<link rel='https://api.w.org/' href='http://kanalvis.com/index.php?rest_route=/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://kanalvis.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://kanalvis.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title=',,Пандевци,, му наплатија на Силекс за двата пораза, го елиминираа од Купот со пет гола' href='http://kanalvis.com/?p=7131' />
<link rel='next' title='Видео: Утре првото струмичко женско одбојкарско дерби меѓу новиот прволигаш Виктори волеј и Наковски волеј' href='http://kanalvis.com/?p=7137' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://kanalvis.com/?p=7134" />
<link rel='shortlink' href='http://wp.me/p6FCYR-1R4' />
<link rel="alternate" type="application/json+oembed" href="http://kanalvis.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fkanalvis.com%2F%3Fp%3D7134" />
<link rel="alternate" type="text/xml+oembed" href="http://kanalvis.com/index.php?rest_route=%2Foembed%2F1.0%2Fembed&#038;url=http%3A%2F%2Fkanalvis.com%2F%3Fp%3D7134&#038;format=xml" />
<link href="https://plus.google.com/114999926474617724253/" rel="publisher" />
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<link rel='dns-prefetch' href='//jetpack.wordpress.com'>
<link rel='dns-prefetch' href='//s0.wp.com'>
<link rel='dns-prefetch' href='//s1.wp.com'>
<link rel='dns-prefetch' href='//s2.wp.com'>
<link rel='dns-prefetch' href='//public-api.wordpress.com'>
<link rel='dns-prefetch' href='//0.gravatar.com'>
<link rel='dns-prefetch' href='//1.gravatar.com'>
<link rel='dns-prefetch' href='//2.gravatar.com'>
<link rel='dns-prefetch' href='//widgets.wp.com'>
<link rel='dns-prefetch' href='//i0.wp.com'>
<link rel='dns-prefetch' href='//i1.wp.com'>
<link rel='dns-prefetch' href='//i2.wp.com'>
<style type='text/css'>img#wpstats{display:none}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /><link rel="shortcut icon" href="http://kanalvis.com/wp-content/uploads/2015/09/logo.png" /><meta property="og:site_name" content="ТВ канал ВИС - Струмица">
<meta property="og:type" content="article">
<meta property="og:locale" content="mk_MK">
<meta property="og:url" content="http://kanalvis.com/?p=7134">
<meta property="og:title" content="Коста Јаневски ја презеде функцијата градоначалник на општина Струмица">
<meta property="og:description" content="Вршителот на должноста градоначалник на општина Струмица, Костадин Костадинов, денеска, му ја предаде градоначалничката функција на Коста Јаневски, кој од денеска е новиот градоначалник на општина Струмица. Јаневски ја презеде функцијата по добивањето на решението за избор од Општинската изборна комисија. Рече дека со голема чест и одговорност ја презема градоначалничката функција, заблагодарувајќи им се&hellip;">
<meta property="og:image" content="https://i2.wp.com/kanalvis.com/wp-content/uploads/2017/10/22538694_1437283032991789_4175513152101841633_o.jpg?fit=2048%2C1356">
<meta property="og:image:width" content="2048">
<meta property="og:image:height" content="1356">
<meta property="article:published_time" content="2017-10-20T11:23:25+00:00">
<meta property="article:modified_time" content="2017-10-20T11:23:25+00:00">
<meta property="article:author" content="http://kanalvis.com/?author=12">
<meta property="article:section" content="Регион">
<meta property="article:tag" content="градоначалник">
<meta property="article:tag" content="Коста Јаневски">
<meta property="article:tag" content="Костадин Костадинов">
<meta property="article:tag" content="Струмица">
<link rel="icon" href="https://i1.wp.com/kanalvis.com/wp-content/uploads/2015/08/cropped-logo.png?fit=32%2C32" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/kanalvis.com/wp-content/uploads/2015/08/cropped-logo.png?fit=192%2C192" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://i1.wp.com/kanalvis.com/wp-content/uploads/2015/08/cropped-logo.png?fit=180%2C180" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/kanalvis.com/wp-content/uploads/2015/08/cropped-logo.png?fit=270%2C270" />
<link rel="stylesheet" id="et-core-unified-cached-inline-styles" href="/wp-content/cache/et/7134/et-core-unified-15085348214422.min.css" onerror="et_core_page_resource_fallback(this, true)" onload="et_core_page_resource_fallback(this)" /></head>
<body class="post-template-default single single-post postid-7134 single-format-standard chrome et_extra et_fullwidth_nav et_fullwidth_secondary_nav et_fixed_nav et_pb_gutters1 et_primary_nav_dropdown_animation_Default et_secondary_nav_dropdown_animation_Default with_sidebar with_sidebar_right et_includes_sidebar">
	<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-5490" class="et-trending-post et-trending-latest">
											<a href="http://kanalvis.com/?p=5490">Видео-За да се слика, ТРАМП го турна премиерот на Црна ...</a>
										</div>
																			<div id="et-trending-post-1584" class="et-trending-post">
											<a href="http://kanalvis.com/?p=1584">Кошаркарите од ООУ Видое Подгорец -Струмица ќе играт за...</a>
										</div>
																			<div id="et-trending-post-1110" class="et-trending-post">
											<a href="http://kanalvis.com/?p=1110">Се отвори нова кошаркарска Академија – ,,МВП,, во Струм...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://www.facebook.com/kanalvis" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/tvkanalvis" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																															<li class="et-extra-social-icon googleplus">
									<a href="https://plus.google.com/114999926474617724253" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-googleplus"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																																																																																																																			<li class="et-extra-social-icon youtube">
									<a href="https://www.youtube.com/user/tvkanalvis" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-youtube"></a>
								</li>
																																																																																																																																																																																</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="http://kanalvis.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="60">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="http://kanalvis.com/" data-fixed-height="51">
							<img src="http://kanalvis.com/wp-content/uploads/2015/09/hedertrans.png" alt="ТВ канал ВИС - Струмица" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-5674" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-5674"><a href="http://kanalvis.com/?cat=29">Регион</a></li>
<li id="menu-item-5668" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5668"><a href="http://kanalvis.com/?cat=503">Македонија</a></li>
<li id="menu-item-5669" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5669"><a href="http://kanalvis.com/?cat=500">Спорт</a></li>
<li id="menu-item-5670" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5670"><a href="http://kanalvis.com/?cat=501">Свет</a></li>
<li id="menu-item-5672" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5672"><a href="http://kanalvis.com/?cat=504">Забава</a></li>
<li id="menu-item-5671" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5671"><a href="http://kanalvis.com/?cat=502">Огласник</a></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
	<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-7134" class="module single-post-module post-7134 post type-post status-publish format-standard has-post-thumbnail hentry category-2- tag-634 tag-632 tag-438 tag-105 et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Коста Јаневски ја презеде функцијата градоначалник на општина Струмица</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="http://kanalvis.com/?author=12" class="url fn" title="Написи од Катерина Дафчева" rel="author">Катерина Дафчева</a> | <span class="updated">Окт 20, 2017</span> | <a href="http://kanalvis.com/?cat=29" rel="tag">Регион</a> | <a class="comments-link" href="http://kanalvis.com/?p=7134#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="https://i2.wp.com/kanalvis.com/wp-content/uploads/2017/10/22538694_1437283032991789_4175513152101841633_o.jpg?resize=1280%2C640" alt="Коста Јаневски ја презеде функцијата градоначалник на општина Струмица" />							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class='wdgpo wdgpo_standard_count'><g:plusone size='standard' count='true' href='http://kanalvis.com/?p=7134' callback='wdgpo_plusone_click'></g:plusone></div> <p>Вршителот на должноста градоначалник на општина Струмица, Костадин Костадинов, денеска, му ја предаде градоначалничката функција на Коста Јаневски, кој од денеска е новиот градоначалник на општина Струмица. Јаневски ја презеде функцијата по добивањето на решението за избор од Општинската изборна комисија.</p>
<p>Рече дека со голема чест и одговорност ја презема градоначалничката функција, заблагодарувајќи им се на граѓаните за поддршката и кои, како што рече,  во неговата програма ја препознале неговата визија и љубов кон Струмица, а потенцираше дека сака заедно со нив да ја градат иднината на Струмица.</p>
<p>-Со голема чест, но истовремено и одговорност, денеска, ја примив функцијата градоначалник на општина Струмица. Велам чест, затоа што Струмица не е било која општина, туку, најпрогресивната општина во последните 12 години, од која граѓаните очекуваат многу и тоа со право. Одговорност, затоа што мојот градоначалнички мандат ми е доверен со голем број гласови од граѓаните, рече Јаневски.</p>
<p>Вршителот на должност, Костадинов кој осум месеци ја извршуваше градоначалничката функција, на примопредавањето се заблагодари на поддршката од општинската администрација и граѓаните, рече дека со  Јаневски, Општината ја остава во сигурни раце, а од позицијата на пратеник во Собранието на Република Македонија ќе продолжи да работи во интерес на граѓаните.</p>
<p>-Денеска, заврши мојата должност вршител на функцијата градоначалник на општина Струмица. Се чувствувам особено горд што ја имав можноста осум месеци да ја водам Општината, која што 12 години се градеше по европски терк, која беше и останува најпосакувано место за живеење во Македонија. Предизвикот беше голем и сериозен за млад човек како мене, но претходно имав добар учител и само го следев патот што веќе беше трасиран од него, рече Костадинов.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-official sd-sharing"><h3 class="sd-title">Сподели:</h3><div class="sd-content"><ul><li class="share-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://kanalvis.com/?p=7134" data-text="Коста Јаневски ја презеде функцијата градоначалник на општина Струмица" data-via="httpstwittercomTVKanalVIS" >Tweet</a></li><li class="share-facebook"><div class="fb-share-button" data-href="http://kanalvis.com/?p=7134" data-layout="button_count"></div></li><li class="share-google-plus-1"><div class="googleplus1_button"><div class="g-plus" data-action="share" data-annotation="bubble" data-href="http://kanalvis.com/?p=7134"></div></div></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-98579309-7134-59eae5dcf3f7c' data-src='//widgets.wp.com/likes/#blog_id=98579309&amp;post_id=7134&amp;origin=kanalvis.com&amp;obj_id=98579309-7134-59eae5dcf3f7c' data-name='like-post-frame-98579309-7134-59eae5dcf3f7c'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Ми се допаѓа</span></span> <span class="loading">Вчитувам...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=http://kanalvis.com/?p=7134&#038;t=%D0%9A%D0%BE%D1%81%D1%82%D0%B0%20%D0%88%D0%B0%D0%BD%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%20%D1%98%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D0%B4%D0%B5%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BD%D0%B8%D0%BA%20%D0%BD%D0%B0%20%D0%BE%D0%BF%D1%88%D1%82%D0%B8%D0%BD%D0%B0%20%D0%A1%D1%82%D1%80%D1%83%D0%BC%D0%B8%D1%86%D0%B0" class="social-share-link" title="Share &quot;Коста Јаневски ја презеде функцијата градоначалник на општина Струмица&quot; via Facebook" data-network-name="facebook" data-share-title="Коста Јаневски ја презеде функцијата градоначалник на општина Струмица" data-share-url="http://kanalvis.com/?p=7134">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/home?status=%D0%9A%D0%BE%D1%81%D1%82%D0%B0%20%D0%88%D0%B0%D0%BD%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%20%D1%98%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D0%B4%D0%B5%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BD%D0%B8%D0%BA%20%D0%BD%D0%B0%20%D0%BE%D0%BF%D1%88%D1%82%D0%B8%D0%BD%D0%B0%20%D0%A1%D1%82%D1%80%D1%83%D0%BC%D0%B8%D1%86%D0%B0%20http://kanalvis.com/?p=7134" class="social-share-link" title="Share &quot;Коста Јаневски ја презеде функцијата градоначалник на општина Струмица&quot; via Twitter" data-network-name="twitter" data-share-title="Коста Јаневски ја презеде функцијата градоначалник на општина Струмица" data-share-url="http://kanalvis.com/?p=7134">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="https://plus.google.com/share?url=http://kanalvis.com/?p=7134&#038;t=%D0%9A%D0%BE%D1%81%D1%82%D0%B0%20%D0%88%D0%B0%D0%BD%D0%B5%D0%B2%D1%81%D0%BA%D0%B8%20%D1%98%D0%B0%20%D0%BF%D1%80%D0%B5%D0%B7%D0%B5%D0%B4%D0%B5%20%D1%84%D1%83%D0%BD%D0%BA%D1%86%D0%B8%D1%98%D0%B0%D1%82%D0%B0%20%D0%B3%D1%80%D0%B0%D0%B4%D0%BE%D0%BD%D0%B0%D1%87%D0%B0%D0%BB%D0%BD%D0%B8%D0%BA%20%D0%BD%D0%B0%20%D0%BE%D0%BF%D1%88%D1%82%D0%B8%D0%BD%D0%B0%20%D0%A1%D1%82%D1%80%D1%83%D0%BC%D0%B8%D1%86%D0%B0" class="social-share-link" title="Share &quot;Коста Јаневски ја презеде функцијата градоначалник на општина Струмица&quot; via Google +" data-network-name="googleplus" data-share-title="Коста Јаневски ја презеде функцијата градоначалник на општина Струмица" data-share-url="http://kanalvis.com/?p=7134">
				<span class="et-extra-icon et-extra-icon-googleplus et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Коста Јаневски ја презеде функцијата градоначалник на општина Струмица&quot; via Email" data-network-name="basic_email" data-share-title="Коста Јаневски ја презеде функцијата градоначалник на општина Струмица" data-share-url="http://kanalvis.com/?p=7134">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Коста Јаневски ја презеде функцијата градоначалник на општина Струмица&quot; via Print" data-network-name="basic_print" data-share-title="Коста Јаневски ја презеде функцијата градоначалник на општина Струмица" data-share-url="http://kanalvis.com/?p=7134">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="7134" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #5496d3;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="http://kanalvis.com/?p=7131" rel="prev"><span class="button">Previous</span><span class="title">,,Пандевци,, му наплатија на Силекс за двата пораза, го елиминираа од Купот со пет гола</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="http://kanalvis.com/?p=7137" rel="next"><span class="button">Next</span><span class="title">Видео: Утре првото струмичко женско одбојкарско дерби меѓу новиот прволигаш Виктори волеј и Наковски волеј</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Катерина Дафчева' src='http://0.gravatar.com/avatar/f446762ea1aa34b18d4a33f9e74a1a25?s=170&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/f446762ea1aa34b18d4a33f9e74a1a25?s=340&amp;d=mm&amp;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' />								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="http://kanalvis.com/?author=12" rel="author" title="View all posts by Катерина Дафчева">Катерина Дафчева</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="http://kanalvis.com/?p=2034" title="Заврши асфалтирањето на пристапниот пат до Колешинските водопади" class="post-thumbnail">
				<img src="https://i0.wp.com/kanalvis.com/wp-content/uploads/2016/03/12523879_1525412331096186_5455335528789800668_n.jpg?resize=440%2C264" alt="Заврши асфалтирањето на пристапниот пат до Колешинските водопади" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://kanalvis.com/?p=2034">Заврши асфалтирањето на пристапниот пат до Колешинските водопади</a></h4>
									<p class="date"><span class="updated">март 23, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://kanalvis.com/?p=4186" title="Инсектите се многу активни на високи температури, велат агрономите" class="post-thumbnail">
				<img src="https://i2.wp.com/kanalvis.com/wp-content/uploads/2016/07/инсекти.jpg?resize=440%2C264" alt="Инсектите се многу активни на високи температури, велат агрономите" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://kanalvis.com/?p=4186">Инсектите се многу активни на високи температури, велат агрономите</a></h4>
									<p class="date"><span class="updated">јули 30, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://kanalvis.com/?p=4380" title="Светски ден на првата помош" class="post-thumbnail">
				<img src="https://i2.wp.com/kanalvis.com/wp-content/uploads/2016/09/prva-pomos.jpg?resize=440%2C264" alt="Светски ден на првата помош" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://kanalvis.com/?p=4380">Светски ден на првата помош</a></h4>
									<p class="date"><span class="updated">септември 10, 2016</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="http://kanalvis.com/?p=5876" title="Утрово повторно краткотрајно невреме,  нема штети" class="post-thumbnail">
				<img src="https://i1.wp.com/kanalvis.com/wp-content/uploads/2017/06/images.jpg?resize=284%2C177" alt="Утрово повторно краткотрајно невреме,  нема штети" /><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="http://kanalvis.com/?p=5876">Утрово повторно краткотрајно невреме,  нема штети</a></h4>
									<p class="date"><span class="updated">јуни 8, 2017</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
				
		<div id="respond" class="comment-respond">
							<h3 id="reply-title" class="comment-reply-title">Напишете коментар <small><a rel="nofollow" id="cancel-comment-reply-link" href="/?p=7134#respond" style="display:none;">Cancel reply</a></small></h3>
						<form id="commentform" class="comment-form">
				<iframe src="http://jetpack.wordpress.com/jetpack-comment/?blogid=98579309&#038;postid=7134&#038;comment_registration=0&#038;require_name_email=1&#038;stc_enabled=1&#038;stb_enabled=1&#038;show_avatars=1&#038;avatar_default=mystery&#038;greeting=%D0%9D%D0%B0%D0%BF%D0%B8%D1%88%D0%B5%D1%82%D0%B5+%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80&#038;greeting_reply=%D0%9D%D0%B0%D0%BF%D0%B8%D1%88%D0%B8+%D0%BE%D0%B4%D0%B3%D0%BE%D0%B2%D0%BE%D1%80+%D0%BD%D0%B0+%25s&#038;color_scheme=light&#038;lang=mk_MK&#038;jetpack_version=5.0&#038;sig=398cf261ba8149bb79018d169590ac723a184d19#parent=http%3A%2F%2Fkanalvis.com%2F%3Fp%3D7134" style="width:100%; height: 430px; border:0;" name="jetpack_remote_comment" class="jetpack_remote_comment" id="jetpack_remote_comment"></iframe>
				<!--[if !IE]><!-->
				<script>
					document.addEventListener( 'DOMContentLoaded', function () {
						var commentForms = document.getElementsByClassName( 'jetpack_remote_comment' );
						for ( var i = 0; i < commentForms.length; i++ ) {
							commentForms[i].allowTransparency = false;
							commentForms[i].scrolling = 'no';
						}
					} );
				</script>
				<!--<![endif]-->
			</form>
		</div>

		
		<input type="hidden" name="comment_parent" id="comment_parent" value="" />

			</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="top-posts-2" class="et_pb_widget widget_top-posts"><h4 class="widgettitle">Најпосетени</h4><ul>				<li>
										<a href="http://kanalvis.com/?p=7137" class="bump-view" data-bump-view="tp">
						Видео: Утре првото струмичко женско одбојкарско дерби меѓу новиот прволигаш Виктори волеј и Наковски волеј					</a>
									</li>
							<li>
										<a href="http://kanalvis.com/?p=7122" class="bump-view" data-bump-view="tp">
						Коцеви од Злеово бараат помош за нивниот 5 годишен син за операција во Белград					</a>
									</li>
							<li>
										<a href="http://kanalvis.com/?p=7134" class="bump-view" data-bump-view="tp">
						Коста Јаневски ја презеде функцијата градоначалник на општина Струмица					</a>
									</li>
							<li>
										<a href="http://kanalvis.com/?p=7131" class="bump-view" data-bump-view="tp">
						,,Пандевци,, му наплатија на Силекс за двата пораза, го елиминираа од Купот со пет гола					</a>
									</li>
							<li>
										<a href="http://kanalvis.com/?p=7058" class="bump-view" data-bump-view="tp">
						Беласица и Брегалница ремизираа - Ајдуците цел натпревар скандираа и ги бодреа синобелите					</a>
									</li>
			</ul></div> <!-- end .et_pb_widget --><div id="pages-6" class="et_pb_widget widget_pages"><h4 class="widgettitle">За нас</h4>		<ul>
			<li class="page_item page-item-251"><a href="http://kanalvis.com/?page_id=251">Емисии</a></li>
<li class="page_item page-item-244"><a href="http://kanalvis.com/?page_id=244">Контакт</a></li>
<li class="page_item page-item-1886"><a href="http://kanalvis.com/?page_id=1886">ПРАВИЛА ЗА КОРИСТЕЊЕ НА СОДРЖИНИТЕ ОД WWW.KANALVIS.COM</a></li>
		</ul>
		</div> <!-- end .et_pb_widget --><div id="et_ads-12" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.bignido.com.mk/index.php/en/" target="_blank">
						<img src="http://www.bignido.com.mk/templates/gk_fashion/images/style2/logo.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-4" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="https://nama.mk/" target="_blank">
						<img src="https://nama.mk/wp-content/uploads/2015/08/NAMA-CRVENO-BEZmk.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-5" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://telekabel.com.mk/index.php/mk/" target="_blank">
						<img src="http://telekabel.com.mk/images/logo/logo.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-9" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">поликлиника Д-р Органџиски</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.organdziski.com/index.php" target="_blank">
						<img src="http://www.organdziski.com/images/index4.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-8" class="et_pb_widget widget_et_ads">		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.ekodizajn.com/home" target="_blank">
						<img src="http://www.ekodizajn.com/system/adamantium/themes/Ekodizajn/img/logo.png" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --><div id="et_ads-10" class="et_pb_widget widget_et_ads"><h4 class="widgettitle">ПРЕЗИДЕНТ</h4>		<div class="widget_content clearfix">
							<div class="etad">
									<a href="http://www.prezidentdoo.com.mk/" target="_blank">
						<img src="http://www.prezidentdoo.com.mk/uploads/galleries/zavesi-dnevna-soba-2011/thumbs/i7_thumb.jpg" alt="Advertisement" />
					</a>
							</div>
				</div>
		</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
</div> <!-- #main-content -->

	
	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="youtube_embed_widget-3" class="et_pb_widget youtube_embed_widget"><h4 class="widgettitle">Во ВИС е ВИСТИНАТА</h4><iframe class="youtube_embed_iframe"    allowFullScreen="true" style="width:320px; height:265px" src="//www.youtube.com/embed/-XaXeSnKoPE?autoplay=0&theme=dark&loop=0&fs=1&showinfo=1&modestbranding=0&iv_load_policy=1&color=red&autohide=1&disablekb=0&enablejsapi=1&version=3"></iframe></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="text-6" class="et_pb_widget widget_text"><h4 class="widgettitle">Контактирајте со нас!</h4>			<div class="textwidget">071/253-670
034/347-111
034/330-112
info@kanalvis.com</div>
		</div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
											<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://www.facebook.com/kanalvis" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/tvkanalvis" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																									<li class="et-extra-social-icon googleplus">
								<a href="https://plus.google.com/114999926474617724253" class="et-extra-icon et-extra-icon-background-none et-extra-icon-googleplus"></a>
							</li>
																																																																																																																																																					<li class="et-extra-social-icon instagram">
								<a href="https://www.instagram.com/tvkanalvis" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																																																																																																																																						<li class="et-extra-social-icon youtube">
								<a href="https://www.youtube.com/user/tvkanalvis" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

			<span title="Back To Top" id="back_to_top"></span>
	
	<!-- analytics-code google analytics tracking code --><script>
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-75649286-1', 'auto');
	ga('send', 'pageview');

</script><!--  --><div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="Facebook Auto Publish" href="http://xyzscripts.com/wordpress-plugins/facebook-auto-publish/details" >Facebook Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div>	<div style="display:none">
	<div class="grofile-hash-map-f446762ea1aa34b18d4a33f9e74a1a25">
	</div>
	</div>
			<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
			<div id="fb-root"></div>
			<script>(function(d, s, id) { var js, fjs = d.getElementsByTagName(s)[0]; if (d.getElementById(id)) return; js = d.createElement(s); js.id = id; js.src = 'https://connect.facebook.net/mk_MK/sdk.js#xfbml=1&appId=249643311490&version=v2.3'; fjs.parentNode.insertBefore(js, fjs); }(document, 'script', 'facebook-jssdk'));</script>
			<script>
			jQuery( document.body ).on( 'post-load', function() {
				if ( 'undefined' !== typeof FB ) {
					FB.XFBML.parse();
				}
			} );
			</script>
						<script>
			function renderGooglePlus1() {
				if ( 'undefined' === typeof gapi ) {
					return;
				}

				jQuery( '.g-plus' ).each(function() {
					var $button = jQuery( this );

					if ( ! $button.data( 'gplus-rendered' ) ) {
						gapi.plusone.render( this, {
							href: $button.attr( 'data-href' ),
							size: $button.attr( 'data-size' ),
							annotation: $button.attr( 'data-annotation' )
						});

						$button.data( 'gplus-rendered', true );
					}
				});
			}

			(function() {
				var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
				po.src = 'https://apis.google.com/js/plusone.js';
				po.innerHTML = '{"parsetags": "explicit"}';
				po.onload = renderGooglePlus1;
				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
			})();

			jQuery( document.body ).on( 'post-load', renderGooglePlus1 );
			</script>
			<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-global-functions.js?ver=2.0.52'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript' src='//kanalvis.com/wp-content/plugins/contact-us-page-contact-people/assets/js/modal-popup.js?ver=3.1.0'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201742'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Octaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/scripts/ext/jquery.waypoints.min.js?ver=2.0.52'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/scripts/ext/jquery.fitvids.min.js?ver=2.0.52'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/scripts/ext/smoothscroll.min.js?ver=2.0.52'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/includes/builder/scripts/salvattore.min.js?ver=2.0.52'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"http:\/\/kanalvis.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"http:\/\/kanalvis.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"ac8ca62bcc","timeline_nonce":"4231735a03","blog_feed_nonce":"4a096d4a31","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=2.0.52'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/scripts/ext/jquery.raty.min.js?ver=2.0.52'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var FB_WP=FB_WP||{};FB_WP.queue={_methods:[],flushed:false,add:function(fn){FB_WP.queue.flushed?fn():FB_WP.queue._methods.push(fn)},flush:function(){for(var fn;fn=FB_WP.queue._methods.shift();){fn()}FB_WP.queue.flushed=true}};window.fbAsyncInit=function(){FB.init({"xfbml":true});if(FB_WP && FB_WP.queue && FB_WP.queue.flush){FB_WP.queue.flush()}}
/* ]]> */
</script>
<script type="text/javascript">(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return}js=d.createElement(s);js.id=id;js.src="http:\/\/connect.facebook.net\/mk_MK\/all.js";fjs.parentNode.insertBefore(js,fjs)}(document,"script","facebook-jssdk"));</script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/includes/builder/scripts/jquery.fitvids.js?ver=2.0.52'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/includes/builder/scripts/jquery.magnific-popup.js?ver=2.0.52'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/includes/builder/scripts/jquery.mobile.custom.min.js?ver=2.0.52'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var et_pb_custom = {"ajaxurl":"http:\/\/kanalvis.com\/wp-admin\/admin-ajax.php","images_uri":"http:\/\/kanalvis.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"http:\/\/kanalvis.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"c646fbd186","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"29aad9e4cc","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","is_builder_plugin_used":"","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","is_ab_testing_active":"","page_id":"7134","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/themes/Extra/includes/builder/scripts/frontend-builder-scripts.js?ver=2.0.52'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"\u0421\u043b\u0435\u0434\u043d\u0430  >","prev":"< \u041f\u0440\u0435\u0442\u0445\u043e\u0434\u043d\u0430","image":"\u0421\u043b\u0438\u043a\u0430","of":"\u043e\u0434","close":"\u0417\u0430\u0442\u0432\u043e\u0440\u0438","noiframes":"\u0417\u0430 \u043e\u0432\u0430\u0430 \u0444\u0443\u043d\u043a\u0446\u0438\u0458\u0430 \u0438\u043c\u0430 \u043f\u043e\u0442\u0440\u0435\u0431\u0430 \u043e\u0434 \u0444\u0440\u0435\u0458\u043c\u043e\u0432\u0438. \u0412\u0438\u0435 \u0458\u0430 \u0438\u043c\u0430\u0442\u0435 \u043e\u043d\u0435\u0432\u043e\u0437\u043c\u043e\u0436\u0435\u043d\u043e.","loadingAnimation":"http:\/\/kanalvis.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanalvis.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/plugins/jetpack/_inc/postmessage.js?ver=5.0'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/plugins/jetpack/_inc/jquery.jetpack-resize.js?ver=5.0'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/plugins/jetpack/_inc/jquery.inview.js?ver=5.0'></script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/plugins/jetpack/modules/likes/queuehandler.js?ver=5.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://kanalvis.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.0'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
		<iframe src='http://widgets.wp.com/likes/master.html?ver=20160429#ver=20160429&amp;lang=mk' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<div id="fb-root"></div>
		<!--[if IE]>
		<script type="text/javascript">
		if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
			// window.location.reload() doesn't respect the Hash in IE
			window.location.hash = window.location.hash;
		}
		</script>
		<![endif]-->
		<script type="text/javascript">
			var comm_par_el = document.getElementById( 'comment_parent' ),
			    comm_par = (comm_par_el && comm_par_el.value) ? comm_par_el.value : '',
			    frame = document.getElementById( 'jetpack_remote_comment' ),
			    tellFrameNewParent;

			tellFrameNewParent = function() {
				if ( comm_par ) {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=98579309&postid=7134&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%9D%D0%B0%D0%BF%D0%B8%D1%88%D0%B5%D1%82%D0%B5+%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80&greeting_reply=%D0%9D%D0%B0%D0%BF%D0%B8%D1%88%D0%B8+%D0%BE%D0%B4%D0%B3%D0%BE%D0%B2%D0%BE%D1%80+%D0%BD%D0%B0+%25s&color_scheme=light&lang=mk_MK&jetpack_version=5.0&sig=398cf261ba8149bb79018d169590ac723a184d19#parent=http%3A%2F%2Fkanalvis.com%2F%3Fp%3D7134" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
				} else {
					frame.src = "http://jetpack.wordpress.com/jetpack-comment/?blogid=98579309&postid=7134&comment_registration=0&require_name_email=1&stc_enabled=1&stb_enabled=1&show_avatars=1&avatar_default=mystery&greeting=%D0%9D%D0%B0%D0%BF%D0%B8%D1%88%D0%B5%D1%82%D0%B5+%D0%BA%D0%BE%D0%BC%D0%B5%D0%BD%D1%82%D0%B0%D1%80&greeting_reply=%D0%9D%D0%B0%D0%BF%D0%B8%D1%88%D0%B8+%D0%BE%D0%B4%D0%B3%D0%BE%D0%B2%D0%BE%D1%80+%D0%BD%D0%B0+%25s&color_scheme=light&lang=mk_MK&jetpack_version=5.0&sig=398cf261ba8149bb79018d169590ac723a184d19#parent=http%3A%2F%2Fkanalvis.com%2F%3Fp%3D7134";
				}
			};

	
			if ( 'undefined' !== typeof addComment ) {
				addComment._Jetpack_moveForm = addComment.moveForm;

				addComment.moveForm = function( commId, parentId, respondId, postId ) {
					var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ), cancelClick, cancel;

					if ( false === returnValue ) {
						cancel = document.getElementById( 'cancel-comment-reply-link' );
						cancelClick = cancel.onclick;
						cancel.onclick = function() {
							var cancelReturn = cancelClick.call( this );
							if ( false !== cancelReturn ) {
								return cancelReturn;
							}

							if ( !comm_par ) {
								return cancelReturn;
							}

							comm_par = 0;

							tellFrameNewParent();

							return cancelReturn;
						};
					}

					if ( comm_par == parentId ) {
						return returnValue;
					}

					comm_par = parentId;

					tellFrameNewParent();

					return returnValue;
				};
			}

	
			if ( window.postMessage ) {
				if ( document.addEventListener ) {
					window.addEventListener( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				} else if ( document.attachEvent ) {
					window.attachEvent( 'message', function( event ) {
						if ( "http:\/\/jetpack.wordpress.com" !== event.origin ) {
							return;
						}

						jQuery( frame ).height( event.data );
					} );
				}
			}
		</script>

	<script type='text/javascript' src='https://stats.wp.com/e-201742.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.0',blog:'98579309',post:'7134',tz:'2',srv:'kanalvis.com'} ]);
	_stq.push([ 'clickTrackerInit', '98579309', '7134' ]);
</script>
</body>
</html>
